Benvenuto!

Questo è il forum ufficiale dell'Associazione Odoo Italia. Dopo esserti registrato potrai partecipare ponendo domande o rispondendo a quelle esistenti. Non scordarti di compilare il tuo profilo e consultare le linee guida prima di iniziare a scrivere.

0

0
Avatar

Davide Corio

--Davide Corio--
1542
| 5 2 7
Luserna San Giovanni, Italia
--Davide Corio--

Programma qualsiasi cosa abbia a portata di mano dal 1997, ma non gli piace farsi chiamare "sviluppatore": il mondo del software è più interessante quando osservato con gli occhi di chi usa gli strumenti IT. Da più di 12 anni si occupa di consulenza legata esclusivamente ad Odoo, un framework basato su Python per la costruzione di soluzioni ERP.

Davide Corio
Il 19/04/22, 10:04

Ciao,

parrebbe un bug del modulo l10n_it_fatturapa_sale
Per confermarlo puoi provare a disinstallarlo, magari su una copia del db e vedere se il problema si risolve

  • Segnala

Grazie, prpvp

Pupin sergio, Michele Pupin
il 19/04/22, 11:07

Ma poi dopo averlo disinstallato dovrei reinstallarlo? Ma non è che ricompare il bug?

Pupin sergio, Michele Pupin
il 19/04/22, 11:14

Se è effettivamente un bug sarà necessario segnalarlo. Se il modulo invece non ti serve puoi lasciarlo disinstallato

Davide Corio
il 19/04/22, 11:50

Resta informato

Informazioni sulla comunità

Forum ufficiale dell'Associazione Odoo Italia Leggi le linee guida

Strumenti di richiesta

73 follower

Statistiche

Richiesta del: 17/04/22, 16:26
Vista: 185 volte
Ultimo aggiornamento: 19/04/22, 10:04